頑張れ店長のフォルダ内から帳票を選択してください。こちらのファイルに受注明細票のレイアウトがあります。ツールバーのレイアウトプルダウンで受注明細票を選択してください。

表示>レイアウトモードを選択することでレイアウトの修正が行えます。

修正後は表示>ブラウズモードを選択してレイアウトを保存してください。

保存を選択されない場合、修正したレイアウトは反映されません。

その他のFAQ

FAQ

Yahoo 受注データダウンロード項目設定

ストアクリエイターProからダウンロードする注文データのテンプレートを設定します。 【1】ストアクリエイターProにログインします。 【2】画面左のツールメニュー 「1-注文管理」から「注文管理設定」をクリックします。

続きを読む