頑張れ店長本体はどこにありますか。
FileMaker serverご利用の場合はFileMaker server adminconsoleを起動しデータベース>フォルダで保存されているディレクトリが確認できます。 FileMaker pro をご利用の場
FileMaker serverご利用の場合はFileMaker server adminconsoleを起動しデータベース>フォルダで保存されているディレクトリが確認できます。 FileMaker pro をご利用の場
キーボードのCtrlを押しながらマウスホイールを回すと画面を拡大、縮小できます。 現在の画面の大きさは画面の左下の-+の左側の数字で確認できます。 またこの-+で大きさの変更が行えます。
<頑張れ店長> メニュー画面上部のタブから初期設定を選択します。明細ボタンをクリック後、「ヤマト:B2」タブにて請求書顧客コードを変更してください。各モールごとの設定になっているため、使用するモールはすべて変
FileMakerでは最適化コピーという形でデータを保存し直すことでデータ圧縮が行えます。保存してデータは元のファイルと入れ替えてご利用ください。 データ量によってはとても時間がかかります。ご注意ください。 ファイル>名
クライアントのパソコンでブラウザを開き、URL入力欄にhttp://ホスト名またはIPアドレス:16000もしくはhttp://ホスト名またはIPアドレス:16001を入力します。
FileMakerを再起動した時にFileMakerがプロセスに残ったままの状態になることがあります。 この状態では起動することができません。パソコンを再起動されるか、タスクマネージャーのプロセスにてFileMaker
頑張れ店長フォルダ内のYUBIN_MSTを開きます。 レイアウト名:修正一覧を表示します。 該当の地域を検索してます。 中継料がかかる地域に指定する場合は1を入力します。該当地域から外す場合は0を入力します。
FAQをランダムで表示しています。
FileMaker serverご利用の場合はFileMaker server adminconsoleを起動しデータベース>フォルダで保存されているディレクトリが確認できます。 FileMaker pro をご利用の場
集計一覧に「処理中」と出て、集計が出来ない場合は 以下手順を行ってください。 1 「処理中」と出ている画面を開きます。 2 左上のレイアウトから「I_集計」レイアウトに切り替えま
※修正を行う前に、必ず該当ファイルのバックアップをお取りください。 1.内訳の明細フィールドを表示します。 頑張れ♪店長!の明細画面を開き、画面上部の表示→レイアウトモード 2.画面上部の挿入→フィールドをクリックします
※修正を行う前に、必ず該当ファイルのバックアップをお取りください。 ※本ページの修正完了後、計算式の更新が走る可能性がございます。 更新中は頑張れ♪店長!を操作することが出来なくなります。 受注データが多ければ多いほ